Problem mit aktuell.gif - da fehlt ein Stück...

Fragen, Anregungen zur PC-Wetterstations-Software

Moderatoren: Werner, Tex, weneu

Antworten
AlexV6TDi
Beiträge: 60
Registriert: 19 Dez 2006 16:21
Kontaktdaten:

Problem mit aktuell.gif - da fehlt ein Stück...

Beitrag von AlexV6TDi »

Hallo an alle,
seit einem Stromausfall letzte Woche bildet mir wswin die aktuell.gif nicht mehr richtig ab:
wswin.JPG
wswin.JPG (164.33 KiB) 134 mal betrachtet
Es fehlt immer ein Stück. Auch das ändern von Internet/Einstellungen/Grafik brachte keine Änderung. Das Bild entspricht der eingestellten Größe, es bleibt aber ein weißer Streifen.
Es wurde am PC nichts an Hard-/Software geändert, dies trat wie erwähnt erst nach einem Stromausfall auf.

Für Hilfestellung wäre ich sehr dankbar.

mfg Alex
Benutzeravatar
Werner
Site Admin
Beiträge: 5319
Registriert: 04 Dez 2001 01:00
Wohnort: Lackenhäuser
Danksagung erhalten: 24 mal
Kontaktdaten:

Re: Problem mit aktuell.gif - da fehlt ein Stück...

Beitrag von Werner »

zeig doch einmal eine Hardcopy von diesen Einstellungen (Internet, Einstellungen, Grafik)
AlexV6TDi
Beiträge: 60
Registriert: 19 Dez 2006 16:21
Kontaktdaten:

Re: Problem mit aktuell.gif - da fehlt ein Stück...

Beitrag von AlexV6TDi »

Hier bitte schön:
wswineinstell.JPG
wswineinstell.JPG (209.34 KiB) 116 mal betrachtet
Benutzeravatar
Werner
Site Admin
Beiträge: 5319
Registriert: 04 Dez 2001 01:00
Wohnort: Lackenhäuser
Danksagung erhalten: 24 mal
Kontaktdaten:

Re: Problem mit aktuell.gif - da fehlt ein Stück...

Beitrag von Werner »

Was passiert, wenn du die Grafikgröße reduzierst?
Speziell die 1234 (Breite)
AlexV6TDi
Beiträge: 60
Registriert: 19 Dez 2006 16:21
Kontaktdaten:

Re: Problem mit aktuell.gif - da fehlt ein Stück...

Beitrag von AlexV6TDi »

Das ändert nichts. Im Moment funktioniert es seit 5 Tagen...
Antworten