wetterstationsforum.info/ - der Wurm drin?

Moderator: weneu

Antworten
WsWin8145
Beiträge: 6
Registriert: 27 Feb 2022 16:40

wetterstationsforum.info/ - der Wurm drin?

Beitrag von WsWin8145 »

Hallo,

seit dem vergangenen Update von wetterstationsforum.info/ vor einigen Wochen scheint immer wieder der Wurm im Forum drin zu sein.

Aktuell kann ich mich nicht mehr anmelden.
Ich soll die Formulardaten neu übermitteln.
Kann ich gern 1000 und mehr mal machen, ohne Erfolg.

Bei den Admins kann man sich auch nicht melden, das geht nur wenn man als Mitglied registriert und im Forum angemeldet ist.
Irgendwie komm ich mir im Moment ziemlich veralbert vor. :(

Geht es anderen Usern/innen ähnlich?
Viele Grüße
WsWin8145

bh.wetter-alarm.de
ra.wetter-alarm.de
Benutzeravatar
Tex
Moderator
Beiträge: 1688
Registriert: 04 Aug 2014 17:47
Wohnort: Woldegk
Hat sich bedankt: 2 mal
Danksagung erhalten: 21 mal
Kontaktdaten:

Re: wetterstationsforum.info/ - der Wurm drin?

Beitrag von Tex »

Habe keine Probleme - auch ohne Anmeldung. Mal die cockies und den browser-cach löschen.
WsWin8145
Beiträge: 6
Registriert: 27 Feb 2022 16:40

Re: wetterstationsforum.info/ - der Wurm drin?

Beitrag von WsWin8145 »

Hab ich beides gemacht, jedoch ohne Erfolg.

Dann bin ich wohl irgend wie gelöscht worden?

Tex, könntest du bitte in der Mitgliederliste nachsehen, ob meine Kennung wk893b noch vorhanden ist?

Danke im Voraus.
Viele Grüße
WsWin8145

bh.wetter-alarm.de
ra.wetter-alarm.de
Benutzeravatar
Tex
Moderator
Beiträge: 1688
Registriert: 04 Aug 2014 17:47
Wohnort: Woldegk
Hat sich bedankt: 2 mal
Danksagung erhalten: 21 mal
Kontaktdaten:

Re: wetterstationsforum.info/ - der Wurm drin?

Beitrag von Tex »

Du bist da noch gelistet - und deine letzte Aktivität war am 05.11.2022 - also vorgestern (um 09:31).
Benutzeravatar
LE-Wetter
Beiträge: 332
Registriert: 02 Feb 2011 17:13
Hat sich bedankt: 3 mal
Danksagung erhalten: 12 mal
Kontaktdaten:

Re: wetterstationsforum.info/ - der Wurm drin?

Beitrag von LE-Wetter »

Hallo,

ja es gab zwei Probleme. Und nun versuche Folgendes: (Post aus dem Forum)



ursprünglich wollten wir das Wiki auf ein neues Script umstellen. Hierzu war es erforderlich einige Einstellungen am Forum zu ändern. Nachdem diese rückgängig gemacht wurden, gibt es nun bei einigen Usern Probleme mit dem Login.

Wenn du auch davon betroffen bist, gehe bitte wie folgt vor:

Lösche deinen Browserverlauf/die Historie
Lösche die Cookies aus deinem Browser
ggfs. PC neu starten
Ruf die Adresse wetterstationsforum.info neu auf.

Nachdem du die oben genannten Maßnahmen durchgeführt hast, sollte ein Login wieder möglich sein.
Liebe Grüße
LE-Wetter
Benutzeravatar
Jürgen B
Beiträge: 20
Registriert: 09 Feb 2015 17:37
Wohnort: Brachelen 67 m über NN
Hat sich bedankt: 1 mal
Danksagung erhalten: 1 mal

Re: wetterstationsforum.info/ - der Wurm drin?

Beitrag von Jürgen B »

Hallo,
so hat bluestarbin geschrieben.
Probleme beim Login?
#1Ungelesener Beitrag von bluestarbln » 07 Nov 2022, 19:34
Hallo zusammen,

ursprünglich wollten wir das Wiki auf ein neues Script umstellen. Hierzu war es erforderlich einige Einstellungen am Forum zu ändern. Nachdem diese rückgängig gemacht wurden, gibt es nun bei einigen Usern Probleme mit dem Login.

Wenn du auch davon betroffen bist, gehe bitte wie folgt vor:
Lösche deinen Browserverlauf/die Historie
Lösche die Cookies aus deinem Browser
ggfs. PC neu starten
Ruf die Adresse wetterstationsforum.info neu auf.
Nachdem du die oben genannten Maßnahmen durchgeführt hast, sollte ein Login wieder möglich sein.


Informationsquellen zum Löschen des Browserverlaufs
Firefox
Safari
Edge
Chrome
Opera

Informationsquellen zum Löschen der Cookies
Firefox
Safari
Edge
Chrome
Opera

Ich entschuldige mich vielmals für die Unannehmlichkeiten.
Schöne Grüße Jürgen
Davis Vantage Pro 2 Aktiv Plus mit Bodenstation
https://www.awekas.at/de/instrument.php?id=14852
https://stations.meteo-services.com/wet ... &ut=C&lp=0
WsWin8145
Beiträge: 6
Registriert: 27 Feb 2022 16:40

Re: wetterstationsforum.info/ - der Wurm drin?

Beitrag von WsWin8145 »

Hallo,

aus gesundheitlichen Gründen meine Antwort später, aber hoffentlich nicht zu spät.

Das Löschen der Browser-Cookies brachte den Durchbruch.
Es funktioniert wieder.

Vielen Dank allen, für die guten Ratschläge.
Viele Grüße
WsWin8145

bh.wetter-alarm.de
ra.wetter-alarm.de
Antworten